Sie sind nicht angemeldet.

QuoVadis (aka Tom) hat es geschafft! Neu, kompatibel mit QuoVadis7 für Microsoft Windows:
Three for the road, unser mobiles Trio, QuoVadis Mobile für iOS, Android und Windows Phone
Unsere Apps für die Smartphone Betriebssysteme, vollwertige standalone Navi und Tracker,
im Datenaustausch kompatibel zu QuoVadis 7.1. Karten können aus QV7.1 für QVM exportiert werden!

Lieber Besucher, herzlich willkommen bei: QuoVadis Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 14. Dezember 2010, 16:06

Höhenangabe

hallo,ich bitte um unterstützung.

nach austausch der dem´s (alpen-30m in das .gmg format),habe ich keine höhenangabe in 2d und keine 3d funktion mehr.in dem menü

ist die dem alpen-30m aktiv. ttqv5 ini gelöscht und neues setup wurde durchgeführt.

Ps.:unterschied alpen-30m zu intermap-25m

herzliche grüsse walter

Delago

Admin hc Type "M"

Beiträge: 7 712

Registrierungsdatum: 17. Oktober 2005

Wohnort: Unterfranken

Beruf: Dipl.-Phys.

2

Dienstag, 14. Dezember 2010, 16:14

Hallo Walter,
hast Du die neu importierten Höhenmodelle aktiviert?



Gruß
Werner
Viele Grüße
Werner

Garmin Fenix 3 + GPSMap 60CSx + eTrex, Blackview BV6000 (Android 6), Sportiva, Lumia 650 (WP 10), Tracker Incutex TK5000, Wintec WBT 201, Sony DSC-HX5VB
Win 8.1/64 Prof, Win 10, Asus VivoTab ME400C Tablet-PC (Win 10)
QuoVadis 7 PU, QuoVadis Mobil (QVM 1+2+3), TTQV 4 PU, CGPSL 8, Locus Map Pro, TwoNav Android

CAGW durch Datenmanipulation

3

Dienstag, 14. Dezember 2010, 16:20

hallo delago,im Dem menü ist der merker angehackt.

hg walter

4

Dienstag, 14. Dezember 2010, 20:22

hallo möchte mich noch einmal melden,

nach löschen von ini und neues setup ttqv5 5.0.3.4

wird beim start des download vom zwischenspeicher oder auch direkt das laden und hochfahren vom ttqv5 angezeigt,

aber im explorer system/meine Dems,ist das Dem nicht geladen(angezeigt).

bitte um weiterführende hilfe

hg walter

5

Dienstag, 14. Dezember 2010, 22:01

Hallo Walter,

hast du die Konvertierung nach gmg mit Hilfe von Global Mapper durchgeführt? Falls ja, musst du darauf achten, dass vor dem Export als Projektion Geographic (Latitude/Longitude) sowie WGS 84 eingestellt war. Beim Export gibt GM "Centimeters" vor. Hier muss die Option "Meters" gewählt werden. Mit diesen Einstellungen sollte sich die gmg-Datei korrekt als DEM nach TTQV5 einladen lassen; jedenfalls war das bei mir der Fall.
Oder habe ich deine Meldung falsch verstanden und es sind die gmg von Touratech? Das sollte dann ebenfalls problemlos funktionieren.

Robert

6

Dienstag, 14. Dezember 2010, 23:25

hallo robert,die gmg sind von touratech.

danke für deine versuchte mithilfe.

hg walter

jockel

Administrator

Beiträge: 17 538

Registrierungsdatum: 29. Januar 2002

Beruf: Admin

7

Dienstag, 14. Dezember 2010, 23:56

Walter, mach bitte mal einen Screenshot von Deinem geöffneten DEM-Verzeichnis, so wie Du es oben
von DELAGO siehst und stell diesen screenshot hier hoch, oder schick ihn mir per e-mail!
Ausstattung Hardware: AMD X2 4200 XP-SP3 2GB-RAM, INTEL Quad 9400 Win7-64 8GB-RAM, Notebook mit Turion XP-SP3, Netbook ASUS EeePC 1000H XP-SP3 ... und diverser Kleinkram...
Gruß
Jockel (QV-Admin)

Angefragte Daten für Supportfälle bitte schicken an info/at/quovadis-gps.com unter Bezugnahme (link) auf diesen thread, Danke!

8

Mittwoch, 15. Dezember 2010, 11:28

hallo jockel,ich kann dir keine bilder schicken hab keine sw dazu.

ich glaube das es ein install problem ist.in der 30m_alps datei sind mehrere inhalte drin z.b. setup_demalpes,ein dem ordner usw.

im download nur die gmg datei alleine und die lässt sich nicht in `meine dems`kopieren oder installiieren.

hg walter

Loudini

Admin hc

Beiträge: 5 924

Registrierungsdatum: 6. Mai 2006

Wohnort: 6754 Klösterle

Beruf: Busdriver in Austria

9

Mittwoch, 15. Dezember 2010, 11:31

Du brauchst nur den erstellten Screenshot an das TTQV Team zu senden. Wie? Siehe Bild.

Gruß
LUDGER
»Loudini« hat folgendes Bild angehängt:
  • Screenshot.png
BELAeasy MACAU
AMD Phenom II X2 550 3,1 GHz W10/64_Pro (8 GB RAM, ATI™ Radeon HD 4250, 768 MB), .NET 3,5/4/4.5
EasyROUTES v4, QVM-W v3.1.15 (LUMIA 550, wp10), QVM-A v3.01.18 (Samsung s2, CM 13.0), QV7 PU v7.3.0.33

Beiträge: 291

Registrierungsdatum: 20. August 2006

Wohnort: Sachsen

Beruf: Ing.

10

Mittwoch, 15. Dezember 2010, 11:34

ich kann dir keine bilder schicken hab keine sw dazu

Hallo Walter, ist in TTQV5 drin.
Datei >>>> Screenshot >>> TTQV anschliessen Datei Speichern und über Dateianhänge hoch laden.
Gruss Christian