Sie sind nicht angemeldet.

QuoVadis (aka Tom) hat es geschafft! Neu, kompatibel mit QuoVadis7 für Microsoft Windows:
Three for the road, unser mobiles Trio, QuoVadis Mobile für iOS, Android und Windows Phone
Unsere Apps für die Smartphone Betriebssysteme, vollwertige standalone Navi und Tracker,
im Datenaustausch kompatibel zu QuoVadis 7.1. Karten können aus QV7.1 für QVM exportiert werden!

Lieber Besucher, herzlich willkommen bei: QuoVadis Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Ulmer.Spatz« ist der Autor dieses Themas

Beiträge: 446

Registrierungsdatum: 14. Februar 2008

Wohnort: Blaustein

1

Samstag, 22. August 2015, 19:58

Windows 10 erforderlich?

Hallo,
Als ich eben die App im Windows Store anschaute kam die Meldung, dass diese App Win 10 benötigt.
»Ulmer.Spatz« hat folgende Datei angehängt:
Grüße
Walter

Software: QV7 Standard, Pathaway 6 pro Android, ApeMap
SmartPhone: Blackview BV8000 pro Android 7, Samsung TAB 8.4 LTE Android 5,
Notebook: Lenovo ThinkPad T520, Core i5-2540M 2,6 GHz, 8 GB RAM, 256 GB mSATA SSD, 320 GB HDD, Win 10/64;
PC: i7-950 3,06 GHz, 9 GB RAM, 2 TB Raid-0, 700 GB SSD, ATI Radeon 5870, WIN 10/64

Loudini

Admin hc

Beiträge: 5 939

Registrierungsdatum: 6. Mai 2006

Wohnort: 6754 Klösterle

Beruf: Coachdriver in Austria

2

Samstag, 22. August 2015, 21:31

Das kann nicht sein, da gerade noch neu installiert!
Du hattest QVM schon mal auf dem Gerät installiert?
Gehst du über die Store App oder "Meine Apps"
Willst du QVM überhaupt auf einem Smartphone installierten? PC geht nicht!

Gruß
LUDGER
»Loudini« hat folgendes Bild angehängt:
  • wp_ss_20150822_0012.png
BELAeasy MACAU
AMD Phenom II X2 550 3,1 GHz W10/64_Pro (8 GB RAM, ATI™ Radeon HD 4250, 768 MB), .NET 3,5/4/4.5
EasyROUTES v4, QVM-W v3.1.15 (LUMIA 550, wp10), QVM-A v3.01.18 (Samsung s2, CM 13.0), QV7 PU v7.3.0.41

  • »Ulmer.Spatz« ist der Autor dieses Themas

Beiträge: 446

Registrierungsdatum: 14. Februar 2008

Wohnort: Blaustein

3

Samstag, 22. August 2015, 22:16

Hallo Ludger,
Ich habe kein Windows Phone. Im Naviboard habe ich QVM empfohlen, der Fragende konnte es aber im Store nicht finden
Dann habe ich im I-Net mit meinem Android im Store geschaut und dabei den Hinweis auf Win 10 gesehen.
Das war es
http://www.naviboard.de/vb/showthread.php?t=58824
Grüße
Walter

Software: QV7 Standard, Pathaway 6 pro Android, ApeMap
SmartPhone: Blackview BV8000 pro Android 7, Samsung TAB 8.4 LTE Android 5,
Notebook: Lenovo ThinkPad T520, Core i5-2540M 2,6 GHz, 8 GB RAM, 256 GB mSATA SSD, 320 GB HDD, Win 10/64;
PC: i7-950 3,06 GHz, 9 GB RAM, 2 TB Raid-0, 700 GB SSD, ATI Radeon 5870, WIN 10/64

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ulmer.Spatz« (22. August 2015, 22:21)


  • »Ulmer.Spatz« ist der Autor dieses Themas

Beiträge: 446

Registrierungsdatum: 14. Februar 2008

Wohnort: Blaustein

4

Montag, 24. August 2015, 00:06

Des Rätsels Lösung:
Der Windows Phone Store prüft, ob man mit einem Windows Phone die Seite aufgerufen hat.
Wenn nicht, wird der Hinweis angezeigt, dass Win 10 für diese App erforderlich ist.
Grüße
Walter

Software: QV7 Standard, Pathaway 6 pro Android, ApeMap
SmartPhone: Blackview BV8000 pro Android 7, Samsung TAB 8.4 LTE Android 5,
Notebook: Lenovo ThinkPad T520, Core i5-2540M 2,6 GHz, 8 GB RAM, 256 GB mSATA SSD, 320 GB HDD, Win 10/64;
PC: i7-950 3,06 GHz, 9 GB RAM, 2 TB Raid-0, 700 GB SSD, ATI Radeon 5870, WIN 10/64

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher